Edit this wiki!

3. Deutsch‎ > ‎1. MAMP‎ > ‎1. Installation‎ > ‎

1. Installationsvoraussetzungen


Für den Betrieb des MAMP müssen die folgenden Voraussetzungen erfüllt sein:
  • Betriebssystem: Apple Mac OS X ab Version 10.4.0
Comments